Tisk na obálky (mac os x), Tisk fotografií, Tisk fotografií na fotopapír (windows) – HP Officejet Pro 8000 - A811 Uživatelská příručka

Stránka 28: Tisk na fotopapír (mac os x)

Advertising
background image

6. Klepn

Čte na možnost Papír/Kvalita a poté z rozevíracího seznamu Formát papíru

vyberte požadovanou obálku.

Tip Další možnosti tiskové úlohy m

Ĥžete zmČnit pomocí funkcí na dalších

kartách dialogového okna.

7. Klepnutím na OK a pak na Tisk nebo OK spus

Ģte tisk.

Tisk na obálky (Mac OS X)

1. Vložte obálky do zásobníku. Další informace naleznete v tématu Vkládání média.

2. Otev

Ĝete v aplikaci nabídku Soubor a klepnČte na možnost Tisk.

3. Zkontrolujte, zda je vybrána tiskárna, kterou chcete použít.

4. V rozevírací nabídce Formát papíru vyberte požadovaný formát obálky.

5. Klikn

Čte na kartu Dokonþení .

Poznámka Pokud používáte systém Mac OS X (v10.5 nebo v10.6), klepn

Čte

na modrý trojúhelník u volby Tiskárna a tím vyvolejte tyto možnosti.

6. Nastavte všechny další požadované možnosti tisku a zahajte tisk klepnutím na

tla

þítko Tisk.

Tisk fotografií

Nepoužitý fotografický papír nenechávejte ve vstupním zásobníku. Papír by se mohl
zkroutit, což by mohlo snížit kvalitu výtisku. Fotografický papír by m

Čl být pĜed

zahájením tisku rovný.

V závislosti na vašem opera

þním systému postupujte dle následujících krokĤ.

•

Tisk fotografií na fotopapír (Windows)

•

Tisk na fotopapír (Mac OS X)

Tisk fotografií na fotopapír (Windows)

1. Vložte do zásobníku papír. Další informace naleznete v tématu Vkládání média.

2. Otev

Ĝete v aplikaci nabídku Soubor a klepnČte na Tisk.

3. Zkontrolujte, zda je vybrána tiskárna, kterou chcete použít.

4. Pokud pot

Ĝebujete zmČnit nastavení, klepnČte na možnost, která otevĜe dialogové

okno Vlastnosti tiskárny.
V závislosti na aplikaci m

Ĥže být tato možnost oznaþena Vlastnosti, Možnosti,

Nastavení tiskárny, Tiskárna nebo P

Ĝedvolby.

5. Klepnutím na OK a pak na Tisk nebo OK spus

Ģte tisk.

Tisk na fotopapír (Mac OS X)

1. Vložte do zásobníku papír. Další informace naleznete v tématu Vkládání média.

2. Otev

Ĝete v aplikaci nabídku Soubor a klepnČte na Tisk.

3. Zkontrolujte, zda je vybrána tiskárna, kterou chcete použít.

4. V rozevírací nabídce Úpravy vyberte požadovaný typ papíru pro fotografie.

Kapitola 2

24

Tisk

Advertising